pic欢迎光临畅捷通官方指定网站!中小微企业财务及管理销售及服务商。

用友咨询热线:185-1538-4568

用友销售服务商pic

资讯默认广告
当前位置:主页 > 用友知识 >

数据库是在运行版本7.00.0623的服务器上备份的。该版本与此服务器(运行版本 10.50.1600)不兼容

来源:未知作者:admin人气: 时间:2019-04-17 13:08
该数据库是在运行版本7.00.0623的服务器上备份的。该版本与此服务器(运行版本 10.50.1600)不兼容。请在支持该设备的服务器上还原该数 RESTORE DATABASE 正在异常终止。”
创建数据库报错
解决方法:这是因为原来数据版本为SQL2000的数据,然后恢复进sql2008之后,建账就会出现如上的错误,但是其他都是正常。
方法一、现在sql2000上的数据库建立好账套,再恢复进sql2008就可以。
 
下一篇:没有了 上一篇:用友T3怎么删除凭证?
<

相关资讯